<!DOCTYPE html>
<html lang="en-GB">
<head>
<title>Civitas: Institute for the Study of Civil Society    If the point of Help to Buy is to help people buy, there are other and better ways</title>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600' rel='stylesheet' type='text/css'>


<meta property="og:site_name" content="Civitas: Institute for the Study of Civil Society"><meta property="og:image" content="http://www.civitas.org.uk/content/files/thumbnail_image.png"><meta property="og:title" content="If the point of Help to Buy is to help people buy, there are other and better ways"><meta property="og:url" content="http://civitas.org.ukhttp://www.civitas.org.uk/2019/03/10/if-the-point-of-help-to-buy-is-to-help-people-buy-there-are-other-and-better-ways/"><meta property="og:type" content="website"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" >
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.civitas.org.uk' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.civitas.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='website-styles-css'  href='http://www.civitas.org.uk/content/layout/website/styles/styles-min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='http://www.civitas.org.uk/content/helpers/clean-login/content/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.civitas.org.uk/content/helpers/dlynx-cookie/css/cli-style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.civitas.org.uk/content/helpers/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.civitas.org.uk/content/helpers/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js'></script>
<script type='text/javascript' src='http://www.civitas.org.uk/content/helpers/dlynx-cookie/js/jquery.biscuit.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.civitas.org.uk/content/helpers/dlynx-cookie/js/cookielawinfo.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://www.civitas.org.uk/wp-json/' />
<link rel='prev' title='Fewer landlords does not mean fewer homes &#8211; let&#8217;s not design policy as if it does' href='http://www.civitas.org.uk/2018/12/19/fewer-landlords-does-not-mean-fewer-homes-lets-not-design-policy-as-if-it-does/' />
<link rel="canonical" href="http://www.civitas.org.uk/2019/03/10/if-the-point-of-help-to-buy-is-to-help-people-buy-there-are-other-and-better-ways/" />
<link rel='shortlink' href='http://wp.me/p75VVJ-3Tu' />
<link rel="alternate" type="application/json+oembed" href="http://www.civitas.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.civitas.org.uk%2F2019%2F03%2F10%2Fif-the-point-of-help-to-buy-is-to-help-people-buy-there-are-other-and-better-ways%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.civitas.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.civitas.org.uk%2F2019%2F03%2F10%2Fif-the-point-of-help-to-buy-is-to-help-people-buy-there-are-other-and-better-ways%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.civitas.org.uk/feed/" /><link rel="alternate" type="application/atom+xml" title="Atom Feed" href="http://www.civitas.org.uk/feed/atom/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="If the point of Help to Buy is to help people buy, there are other and better ways" />
<meta property="og:url" content="http://www.civitas.org.uk/2019/03/10/if-the-point-of-help-to-buy-is-to-help-people-buy-there-are-other-and-better-ways/" />
<meta property="og:description" content="The housing minister describes being stopped in the street by people wanting to thank him for Help to Buy. ‘Several people have stopped me and thanked me for it, because it gives young people acces…" />
<meta property="article:published_time" content="2019-03-10T07:58:42+00:00" />
<meta property="article:modified_time" content="2019-03-10T07:58:42+00:00" />
<meta property="og:site_name" content="Civitas: Institute for the Study of Civil Society" />
<meta property="og:image" content="http://www.civitas.org.uk/content/files/thumbnail_image.png" />
<meta property="og:image:width" content="451" />
<meta property="og:image:height" content="428" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:site" content="@Civitas_UK" />
<meta name="twitter:image" content="http://www.civitas.org.uk/content/files/thumbnail_image.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel='stylesheet' type='text/css' media='all' href='http://www.civitas.org.uk/content/layout/website/addons/dlynx-slider-gallery/responsiveslides.css' >
<link rel="stylesheet" href="http://www.civitas.org.uk/content/layout/website/addons/dlynx-slider-gallery/js/magnific-popup.css"><script src="http://www.civitas.org.uk/content/layout/website/addons/dlynx-slider-gallery/js/jquery.magnific-popup.min.js"></script>
<script type='text/javascript' src='http://www.civitas.org.uk/content/layout/website/addons/dlynx-slider-gallery/js/picturefill.min.js'></script>
<style id="custom-css-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/</style>

<!--[if lt IE 9]><script src="http://www.civitas.org.uk/content/layout/website/js/IE9.js"></script><![endif]-->
<!--[if lte IE 8]><script type='text/javascript' src='http://www.civitas.org.uk/content/layout/website/js/selectivizr-min.js'></script><![endif]-->
<script type='text/javascript' src='http://www.civitas.org.uk/content/layout/website/js/modernizr-custom.js'> </script>


</head>

<body class="post-template-default single single-post postid-14972 single-format-standard post-if-the-point-of-help-to-buy-is-to-help-people-buy-there-are-other-and-better-ways post-parent-if-the-point-of-help-to-buy-is-to-help-people-buy-there-are-other-and-better-ways"><!--  Page Content Begins  -->

<div id="pageContainer">

	<header>
		<a href='/'><img src="http://www.civitas.org.uk/content/layout/website/images/civitas.png" alt="Civitas"></a>
		<div class='info'>
			<span>+44 (0)20 7799 6677</span>
			<div>
			<a href='/contact-us'><i class='fa fa-envelope-square'></i></a>
			<a href='http://twitter.com/Civitas_UK'><i class='fa fa-twitter-square'></i></a>
			</div>
		</div>
	</header>

	<div class='menu-container'>
<div class='mobile-menu-toggle'>Menu <i class='fa fa-bars'></i></div>
	<nav>
		<div class="main-nav"><ul id="menu-main-menu" class="menu"><li id="menu-item-6" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Home</a></li>
<li id="menu-item-11146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11146"><a href="http://www.civitas.org.uk/about-us/">About Us</a></li>
<li id="menu-item-11248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11248"><a href="http://www.civitas.org.uk/research/">Research</a></li>
<li id="menu-item-12195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12195"><a href="http://www.civitas.org.uk/subscriptions-and-membership/">Support Us</a></li>
<li id="menu-item-12215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12215"><a href="http://www.civitas.org.uk/bookshop/">Books</a></li>
<li id="menu-item-12234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12234"><a href="http://www.civitas.org.uk/press-releases/">Press</a></li>
<li id="menu-item-12735" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-12735"><a href="http://www.civitas.org.uk/blog/">Blog</a></li>
<li id="menu-item-12214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12214"><a href="http://www.civitas.org.uk/contact-us/">Contact Us</a></li>
<li id="menu-item-13" class="mobile-only tablet-only menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/search">Search</a></li>
</ul></div>		<div class='search desktop-only'><form action="/" method='get'>
		<input type="text" name='s' placeholder='search'>
		<i class='fa fa-search'></i>
		</form></div>
	</nav>
</div>

<script>
	jQuery(document).ready(function(){
		jQuery('.mobile-menu-toggle').click(function(){
			state=jQuery('.menu-container nav').css('display');
			if(state=="none"){
				jQuery('.menu-container nav').css('display','block');
			}else{
				jQuery('.menu-container nav').css('display','none');
			}
		});
	});
</script>
<div class='inset-margin top-margin'>

	<div class='desktop-4-columns tablet-2-columns' >
		<article>
			<h1>If the point of Help to Buy is to help people buy, there are other and better ways</h1>
			<p><strong>Daniel Bentley, 10 March 2019</strong></p>
			<p id="geom_inter_1552204130367_73_4">The housing minister describes being stopped in the street by people wanting to thank him for Help to Buy. ‘Several people have stopped me and thanked me for it, because it gives young people access to homes that otherwise they would not obtain,’ Kit Malthouse <a href="https://hansard.parliament.uk/Commons/2019-03-04/debates/F3DC60E2-B325-460A-9B82-1A8AF663A3C5/NewHomes?highlight=help%2520buy%23contribution-8B1CDB83-910D-4A7C-9A43-A9CC15778AAB" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable">told the Commons</a> last week. It’s easy to see why, despite mounting criticism of the scheme, it remains a favourite of ministers.</p>
<p id="geom_inter_1552204130371_86_9"><span id="geom_inter_1552204130367_51_5">The latest figures show that Help to Buy equity loans have assisted 158,000 first-time buyers onto the property ladder since they were introduced in 2013. Meanwhile there has recently been a modest uptick in owner-occupation. The latest English Housing Survey (EHS) pointed to an increase in mortgaged homeowners from 6.7m to 6.9m (and no change in unmortgaged owners) between 2016/17 and 2017/18. The scale of that shift might be exaggerated by noisiness in the EHS’s sampling but a corner does seem to have been turned, for now.</span></p>
<p id="geom_inter_1552204130372_23_11"><span id="geom_inter_1552204130367_17_6">The significance of Help to Buy in that might not be as great as ministers suppose, however. Some commentators have<a href="https://www.ft.com/content/f8df0306-2577-11e9-b329-c7e6ceb5ffdf" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable"> doubted</a> whether this trend is even sustainable without it. But first-time buyer acquisitions in England are now above 300,000 a year (judging by mortgages issued); those using Help to Buy account for about 39,000. The former has increased by about 50,000 since 2015; the latter by about 15,000. Help to Buy has been a factor, certainly – but there are much bigger forces at work.</span></p>
<p><img class="size-full wp-image-14973 aligncenter" src="http://www.civitas.org.uk/content/files/thumbnail_image.png" alt="" width="451" height="428" srcset="http://www.civitas.org.uk/content/files/thumbnail_image.png 451w, http://www.civitas.org.uk/content/files/thumbnail_image-195x185.png 195w" sizes="(max-width: 451px) 100vw, 451px" /></p>
<p id="geom_inter_1552204130372_70_10"><span id="geom_inter_1552204130368_60_8">One of these is that interest rates for those with smaller deposits have been improving. What had been a major obstacle to first-time buyers following the financial crisis – tighter lending criteria and increased costs of borrowing for higher loan-to-value mortgages – have eased somewhat in the past few years. This has given more young people a fighting chance of affording their first property. So too has their reduced stamp duty rates – including a complete exemption on properties under £300,000 – since November 2017.</span></p>
<p id="geom_inter_1552204149364_60_33">But just as important has been a decline in small landlord investment in property, due to the tax reforms that George Osborne set in train during his final year as chancellor. This started, in April 2016, with a new three per cent stamp duty surcharge on the purchase of second homes, including buy-to-lets, and the replacement of the ‘wear and tear’ allowance with a less lucrative substitute. Then, from April 2017, higher rate tax relief on mortgage interest costs (for those landlords paying a marginal rate of 40 or 45 per cent) has been – and is still being – withdrawn.</p>
<p id="geom_inter_1552204149365_59_42"><span id="geom_inter_1552204149364_57_34">While the stamp duty increase raised entry costs, the withdrawal of mortgage interest relief is chipping away at the margins of many of those already invested. Buy-to-let mortgage completions were down 11.5 per cent in 2018 compared with the previous year, <a href="https://www.ukfinance.org.uk/data-and-research/data/mortgages/lending-trends?utm_source=bit.ly&amp;utm_medium=social" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable">according to UK Finance</a>. The National Landlords Association told a recent conference that net property acquisitions by its members and had been falling since 2016 and were now negative: that is, they are selling more than they are buying and so are withdrawing, as a  group, from the market.</span></p>
<p><span id="geom_inter_1552204149364_37_35">This is not quite a stampede and the difference this has made to owner-occupation levels remains marginal compared with the decline that has been witnessed since the early 2000s. But this is a process which is still unfolding and the full impact of Osborne’s tax changes will not be felt until April 2020, by which point higher rate mortgage interest relief will be gone in its entirety.</span></p>
<p id="geom_inter_1552204149365_34_41"><span id="geom_inter_1552204149364_20_36">What is notable too is how relatively few existing landlords have in fact been caught by Osborne’s reforms so far. A Cambridge University study last year <a href="https://research.rla.org.uk/wp-content/uploads/Impact-of-Taxation-Reform-on-the-PRS.pdf" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable">found that</a> the withdrawal of mortgage interest relief was the single most cited reason among those selling up, but that most landlords have still incurred no financial loss from it at all. Even by 2020 still 46.5 per cent would be unaffected (because they either do not have a mortgage or their marginal rate is 20 per cent). Little more than a third, 37.5 per cent, would be losing more than £1,000 a<span id="geom_inter_1552204149365_15_40">  </span>year.</span></p>
<p id="geom_inter_1552204149365_22_43"><span id="geom_inter_1552204149364_22_37">There is, then, plenty of scope here for moving this strategy up a notch if ministers want to increase owner-occupation over the next few years. Mortgage rates for first-time buyers do not have much room to fall further, and are in any case in the hands of the banks. What the government could and should focus on, using its fiscal policy levers, is not first-time buyers’<i>ability</i> to pay but landlord-investors’ <i>willingness</i> to pay.</span></p>
<p id="geom_inter_1552204149365_4_44"><span id="geom_inter_1552204149364_77_38">Tax cuts of the kind advocated by <a href="https://www.cps.org.uk/files/reports/original/181012111729-RenttoOwn.pdf" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable">the Centre for Policy Studies</a> and <a href="https://www.resolutionfoundation.org/app/uploads/2018/04/Home-improvements.pdf" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable">the Resolution Foundation</a> – incentivising landlord sales by offering them relief on capital gains tax – are a waste of money and unnecessary when the same effect can be achieved by tax increases. One way to start would be <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/777877/NRSDLT_Consultation_web.pdf" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable">to extend</a> the proposed new one per cent stamp duty surcharge on non-resident buyers to domestic investors too, thus effectively raising the second-home surcharge from three to four per cent. For existing landlords, the withdrawal of mortgage interest relief could be completed in full, so that it is not available at the basic rate either. </span></p>
<p id="geom_inter_1552204149364_93_39"><span id="geom_inter_1552204151363_52_45">To any or all of these measures could be bolted on exemptions for those investing directly into new-build property, such as Build to Rent, thus giving determined investors a route into property but one which genuinely supports and promotes supply efforts &#8211; as opposed to the large-scale acquisition of existing properties that has been a hallmark of the expansion of the private rented sector.</span></p>
<p><span id="geom_inter_1552204151363_35_46">If all of this seems tough on the investor, bear in mind that either they own a property or the occupier does. There are valid questions as to whether boosting owner-occupation is desirable or not, but for now at least most people do still want to own their own home and the two main parties are committed to helping them. If that is the goal, it is logically impossible to increase the proportion of housing that is owner-occupied without either reducing the size of the social sector (which in fact very much needs to grow, as a commission set up by Shelter <a href="https://england.shelter.org.uk/support_us/campaigns/a_vision_for_social_housing" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable">recently detailed</a>) or reducing the size of the private rented sector. Increasing the size of one tenure, relative to the entire housing stock, is always going to involve a trade-off with the size of another: the only real question is how to tilt the scales most efficiently.</span></p>
<p id="geom_inter_1552204143368_42_30"><span id="geom_inter_1552204143365_57_19">This is why ministers should also have the courage to re-regulate the private rented sector. As Dan Wilson Craw set out in <a href="https://d3n8a8pro7vhmx.cloudfront.net/npto/pages/6563/attachments/original/1539456061/PRS_size_and_rents_Oct_2018.pdf?1539456061" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable">a recent Generation Rent paper</a>, there is no reason to expect this would push up rents &#8211; and in fact, real rents have been falling since the Osborne tax reforms started coming through &#8211; as landlords who exit the market simply sell their properties into owner-occupation. Reintroducing security of tenure, as Labour has now committed to do, would be good for renters but it may also help first-time buyers.</span></p>
<p id="geom_inter_1552204143365_5_21"><span id="geom_inter_1552204143365_79_20">For all of the back-slapping Mr Malthouse is enjoying in the street, Help to Buy equity loans need play little role in this. Other measures may need to be found to support and boost housebuilding output, but if the government is really serious about hitting 300,000 a year then they will anyway. Net supply edged up two per cent last year to 222,190: there is next to no chance of the rest of that difference being made up without a major role for the public sector. The longer ministers put off accepting this fact the less chance they stand of ever hitting their target.</span></p>
<p>If the goal of Help to Buy really is to help people buy, there are other and better ways. The good news is, the government has already started figuring them out.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14972" class="share-twitter sd-button share-icon no-text" href="http://www.civitas.org.uk/2019/03/10/if-the-point-of-help-to-buy-is-to-help-people-buy-there-are-other-and-better-ways/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14972" class="share-facebook sd-button share-icon no-text" href="http://www.civitas.org.uk/2019/03/10/if-the-point-of-help-to-buy-is-to-help-people-buy-there-are-other-and-better-ways/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-14972" class="share-linkedin sd-button share-icon no-text" href="http://www.civitas.org.uk/2019/03/10/if-the-point-of-help-to-buy-is-to-help-people-buy-there-are-other-and-better-ways/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.civitas.org.uk/2019/03/10/if-the-point-of-help-to-buy-is-to-help-people-buy-there-are-other-and-better-ways/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>

			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Comments <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/10/if-the-point-of-help-to-buy-is-to-help-people-buy-there-are-other-and-better-ways/#respond" style="display:none;">Cancel reply</a></small></h2><p class="must-log-in">You must be <a href="http://www.civitas.org.uk/wp-login.php?redirect_to=http%3A%2F%2Fwww.civitas.org.uk%2F2019%2F03%2F10%2Fif-the-point-of-help-to-buy-is-to-help-people-buy-there-are-other-and-better-ways%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- .comments-area -->
		</article>


	</div>

	<div class='desktop-1-columns tablet-1-columns last-column'>

	<div class='outline-box padding-4'>
		<ul class='widgets'>
		<li id="blog_subscription-2" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Subscribe to the blog via email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.civitas.org.uk/2019/03/10/if-the-point-of-help-to-buy-is-to-help-people-buy-there-are-other-and-better-ways/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>		</ul>
	</div>

	<div class='outline-box padding-4'>
	<h4>Newsletter</h4>
	<p>Keep up-to-date with all of our latest publications</p>
	<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" id='newsletterForm'>
	<!-- Show the name field(required) -->
    <input type="text" name="name" placeholder='name'><br>
	<!-- Email field (required) -->
	<input type="text" name="email" placeholder='email'><br>
	<!-- Campaign token -->
	<!-- Get the token at: https://app.getresponse.com/campaign_list.html -->
	<input type="hidden" name="campaign_token" value="4qoA" >
	<!-- Subscriber button -->
	<a href="javascript:void(0);" onclick="document.getElementById('newsletterForm').submit();" class='button'>Sign Up</a>

</form>
</div></div>

</div>


<div style='clear:both; overflow:hidden;'></div>

<div class='footer-menus desktop-only'><div class='padding'>
	<div class='desktop-2-columns'>
		<p><strong>Civitas</strong></p><div class="footer-nav"><ul id="menu-civitas" class="menu"><li id="menu-item-11137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11137"><a href="#">Home</a></li>
<li id="menu-item-11145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11145"><a href="http://www.civitas.org.uk/about-us/">About Us</a></li>
<li id="menu-item-12719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12719"><a href="http://www.civitas.org.uk/bookshop/">Books</a></li>
<li id="menu-item-12720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12720"><a href="http://www.civitas.org.uk/press-releases/">Press</a></li>
<li id="menu-item-12721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12721"><a href="http://www.civitas.org.uk/research/">Research</a></li>
<li id="menu-item-12722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12722"><a href="http://www.civitas.org.uk/subscriptions-and-membership/">Membership</a></li>
<li id="menu-item-12717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12717"><a href="http://www.civitas.org.uk/contact-us/">Contact Us</a></li>
</ul></div>	</div>
	<div class='desktop-2-columns'>
		<p><strong>Research Areas</strong></p><div class="footer-nav"><ul id="menu-research-areas" class="menu"><li id="menu-item-12723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12723"><a href="http://www.civitas.org.uk/research/constitution/">Constitution</a></li>
<li id="menu-item-12724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12724"><a href="http://www.civitas.org.uk/research/crime/">Crime</a></li>
<li id="menu-item-12725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12725"><a href="http://www.civitas.org.uk/research/economy/">Economy</a></li>
<li id="menu-item-12726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12726"><a href="http://www.civitas.org.uk/research/education/">Education</a></li>
<li id="menu-item-12727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12727"><a href="http://www.civitas.org.uk/research/europe/">Europe</a></li>
<li id="menu-item-12728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12728"><a href="http://www.civitas.org.uk/research/family/">Family</a></li>
<li id="menu-item-12729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12729"><a href="http://www.civitas.org.uk/research/health/">Health</a></li>
<li id="menu-item-12915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12915"><a href="http://www.civitas.org.uk/research/housing/">Housing</a></li>
<li id="menu-item-12730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12730"><a href="http://www.civitas.org.uk/research/immigration/">Immigration</a></li>
<li id="menu-item-14839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14839"><a href="http://www.civitas.org.uk/research/islam-and-the-west/">Islam and the West</a></li>
<li id="menu-item-12732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12732"><a href="http://www.civitas.org.uk/research/welfare-equality/">Welfare &#038; Equality</a></li>
</ul></div>	</div>
	<div class='desktop-1-columns last-column white'>
		<p>First Floor<br />
55 Tufton Street<br />
Westminster<br />
London<br />
SW1P 3QL</p>
<p>T: <a href="tel:+44 (0)20 7799 6677">+44 (0)20 7799 6677</a><br />
F: +44 (0)20 7799 6688</p>
	</div>
	<div class='clear'></div>
</div></div>

<footer>
	<div class='half-column float-left '>© 2018 Civitas - All rights reserved</div>
	<div class='half-column float-right footer-right last-column'></div>
	<div class='clear'></div>
</footer>


</div><!-- #pageContainer -->

<script>
jQuery(window).load(function() {
    jQuery('.flexslider').flexslider({
		directionNav: false,
		controlNav: false,
		pauseOnHover: true,
		start: function(slider){
			//locate the slide class
			jQuery('.slide-indicators .slide-indicator').removeClass('active');
			jQuery('.slide-indicators .slide-indicator-'+slider.currentSlide).addClass('active');
		},
		before: function(slider){
			//locate the slide class
			jQuery('.slide-indicators .slide-indicator').removeClass('active');
			jQuery('.slide-indicators .slide-indicator-'+slider.animatingTo).addClass('active');
		}
	});
 });
jQuery(document).ready(function(){

	//fix indicators height
	jQuery('.slide-indicator').each(function(index, value){
		if(jQuery(this).height()>51){
			tx=jQuery(this).text();
			tx=tx.substring(0,40)+"...";
			jQuery(this).text(tx);
		}
	});

	//click on indicators
	jQuery('.slide-indicator').click(function(){
		cl=jQuery(this).attr('id');
		cl=cl.replace('slide-indicator-','');
		jQuery('.flexslider').flexslider(parseInt(cl));
		jQuery('.flexslider').flexslider("play");
	});

	jQuery('#slider-prev').click(function(){
		jQuery('.flexslider').flexslider("prev");
		jQuery('.flexslider').flexslider("play");
	});
	jQuery('#slider-next').click(function(){
		jQuery('.flexslider').flexslider("next");
		jQuery('.flexslider').flexslider("play");
	});

});

function toggle_reports(me,ele){
	me.style.display='none';
	jQuery("."+ele).css('display','block');
}
function toggle_publications(me,ele){
	me.style.display='none';
	jQuery("."+ele).css('display','block');
	jQuery(".pre-list").css('display','block');
	jQuery(".post-list").css('display','none');
}

</script>


<!-- Page Content Ends -->

		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				var a = '<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We\'ll assume you\'re ok with this, but you can opt-out if you wish.<a href=\"#\" id=\"cookie_action_close_header\"  class=\"medium cli-plugin-button cli-plugin-main-button\" >Accept</a> <a href=\"http://ultimatefan.co.uk\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >Read More</a></span></div>';
				var b = '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}';
				cli_show_cookiebar(a,b);

							});
			//]]>
		</script>



			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.civitas.org.uk\/2019\/03\/10\/if-the-point-of-help-to-buy-is-to-help-people-buy-there-are-other-and-better-ways\/":14972};
	</script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script>
<script type='text/javascript' src='http://www.civitas.org.uk/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.civitas.org.uk/content/helpers/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201911.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'104848679',post:'14972',tz:'0',srv:'www.civitas.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '104848679', '14972' ]);
</script>
</body>
</html>
