<!DOCTYPE html>
<html lang="en-GB">
<head>
<title>Civitas: Institute for the Study of Civil Society    Continuing the EU debate is not &#8216;undemocratic&#8217;</title>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600' rel='stylesheet' type='text/css'>


<meta property="og:site_name" content="Civitas: Institute for the Study of Civil Society"><meta property="og:image" content=""><meta property="og:title" content="Continuing the EU debate is not 'undemocratic'"><meta property="og:url" content="http://civitas.org.ukhttp://www.civitas.org.uk/2017/02/17/continuing-the-eu-debate-is-not-undemocratic/"><meta property="og:type" content="website"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" >
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.civitas.org.uk' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.civitas.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='website-styles-css'  href='http://www.civitas.org.uk/content/layout/website/styles/styles-min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='http://www.civitas.org.uk/content/helpers/clean-login/content/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.civitas.org.uk/content/helpers/dlynx-cookie/css/cli-style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.civitas.org.uk/content/helpers/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.civitas.org.uk/content/helpers/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js'></script>
<script type='text/javascript' src='http://www.civitas.org.uk/content/helpers/dlynx-cookie/js/jquery.biscuit.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.civitas.org.uk/content/helpers/dlynx-cookie/js/cookielawinfo.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://www.civitas.org.uk/wp-json/' />
<link rel='prev' title='Speeding up delivery: a quick take on the Housing White Paper' href='http://www.civitas.org.uk/2017/02/07/speeding-up-delivery-a-quick-take-on-the-housing-white-paper/' />
<link rel="canonical" href="http://www.civitas.org.uk/2017/02/17/continuing-the-eu-debate-is-not-undemocratic/" />
<link rel='shortlink' href='http://wp.me/p75VVJ-3MM' />
<link rel="alternate" type="application/json+oembed" href="http://www.civitas.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.civitas.org.uk%2F2017%2F02%2F17%2Fcontinuing-the-eu-debate-is-not-undemocratic%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.civitas.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.civitas.org.uk%2F2017%2F02%2F17%2Fcontinuing-the-eu-debate-is-not-undemocratic%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.civitas.org.uk/feed/" /><link rel="alternate" type="application/atom+xml" title="Atom Feed" href="http://www.civitas.org.uk/feed/atom/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Continuing the EU debate is not &#8216;undemocratic&#8217;" />
<meta property="og:url" content="http://www.civitas.org.uk/2017/02/17/continuing-the-eu-debate-is-not-undemocratic/" />
<meta property="og:description" content="Tony Blair’s intervention in the Brexit debate today will inevitably invoke anger amongst those who campaigned for the UK to leave the European Union. Already Iain Duncan Smith branded his comments…" />
<meta property="article:published_time" content="2017-02-17T12:49:06+00:00" />
<meta property="article:modified_time" content="2017-02-17T13:54:55+00:00" />
<meta property="og:site_name" content="Civitas: Institute for the Study of Civil Society" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:site" content="@Civitas_UK" />
<meta name="twitter:card" content="summary" />
<link rel='stylesheet' type='text/css' media='all' href='http://www.civitas.org.uk/content/layout/website/addons/dlynx-slider-gallery/responsiveslides.css' >
<link rel="stylesheet" href="http://www.civitas.org.uk/content/layout/website/addons/dlynx-slider-gallery/js/magnific-popup.css"><script src="http://www.civitas.org.uk/content/layout/website/addons/dlynx-slider-gallery/js/jquery.magnific-popup.min.js"></script>
<script type='text/javascript' src='http://www.civitas.org.uk/content/layout/website/addons/dlynx-slider-gallery/js/picturefill.min.js'></script>
<style id="custom-css-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/</style>

<!--[if lt IE 9]><script src="http://www.civitas.org.uk/content/layout/website/js/IE9.js"></script><![endif]-->
<!--[if lte IE 8]><script type='text/javascript' src='http://www.civitas.org.uk/content/layout/website/js/selectivizr-min.js'></script><![endif]-->
<script type='text/javascript' src='http://www.civitas.org.uk/content/layout/website/js/modernizr-custom.js'> </script>


</head>

<body class="single single-post postid-14556 single-format-standard post-continuing-the-eu-debate-is-not-undemocratic post-parent-continuing-the-eu-debate-is-not-undemocratic"><!--  Page Content Begins  -->

<div id="pageContainer">

	<header>
		<a href='/'><img src="http://www.civitas.org.uk/content/layout/website/images/civitas.png" alt="Civitas"></a>
		<div class='info'>
			<span>+44 (0)20 7799 6677</span>
			<div>
			<a href='/contact-us'><i class='fa fa-envelope-square'></i></a>
			<a href='http://twitter.com/Civitas_UK'><i class='fa fa-twitter-square'></i></a>
			</div>
		</div>
	</header>

	<div class='menu-container'>
<div class='mobile-menu-toggle'>Menu <i class='fa fa-bars'></i></div>
	<nav>
		<div class="main-nav"><ul id="menu-main-menu" class="menu"><li id="menu-item-6" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Home</a></li>
<li id="menu-item-11146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11146"><a href="http://www.civitas.org.uk/about-us/">About Us</a></li>
<li id="menu-item-11248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11248"><a href="http://www.civitas.org.uk/research/">Research</a></li>
<li id="menu-item-12195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12195"><a href="http://www.civitas.org.uk/subscriptions-and-membership/">Support Us</a></li>
<li id="menu-item-12215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12215"><a href="http://www.civitas.org.uk/bookshop/">Books</a></li>
<li id="menu-item-12234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12234"><a href="http://www.civitas.org.uk/press-releases/">Press</a></li>
<li id="menu-item-12735" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-12735"><a href="http://www.civitas.org.uk/blog/">Blog</a></li>
<li id="menu-item-12214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12214"><a href="http://www.civitas.org.uk/contact-us/">Contact Us</a></li>
<li id="menu-item-13" class="mobile-only tablet-only menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/search">Search</a></li>
</ul></div>		<div class='search desktop-only'><form action="/" method='get'>
		<input type="text" name='s' placeholder='search'>
		<i class='fa fa-search'></i>
		</form></div>
	</nav>
</div>

<script>
	jQuery(document).ready(function(){
		jQuery('.mobile-menu-toggle').click(function(){
			state=jQuery('.menu-container nav').css('display');
			if(state=="none"){
				jQuery('.menu-container nav').css('display','block');
			}else{
				jQuery('.menu-container nav').css('display','none');
			}
		});
	});
</script>
<div class='inset-margin top-margin'>

	<div class='desktop-4-columns tablet-2-columns' >
		<article>
			<h1>Continuing the EU debate is not &#8216;undemocratic&#8217;</h1>
			<p><strong>Justin Protts, 17 February 2017</strong></p>
			<p><span style="color: #000000; font-family: Calibri;">Tony Blair’s </span><a href="http://www.bbc.co.uk/news/uk-politics-38996179"><span style="color: #0000ff; font-family: Calibri;">intervention</span></a><span style="color: #000000; font-family: Calibri;"> in the Brexit debate today will inevitably invoke anger amongst those who campaigned for the UK to leave the European Union. Already Iain Duncan Smith branded his comments as </span><a href="http://www.bbc.co.uk/news/uk-politics-38996179"><span style="color: #0000ff; font-family: Calibri;">‘undemocratic’ and ‘arrogant’</span></a><span style="color: #000000; font-family: Calibri;">. </span></p>
<p><span style="color: #000000; font-family: Calibri;">But Blair has not asked for the will of the people to be ignored. He has simply said it is the people’s &#8216;right to change their mind&#8217; and that it is his &#8216;mission to persuade them to do so&#8217;. Whether or not you believe the former prime minister’s words to be arrogant, they are certainly not undemocratic. </span><span style="color: #000000; font-family: Calibri;">Blair is right in at least one area – we cannot simply shut down the debate. </span></p>
<p><span style="color: #000000; font-family: Calibri;">People have, and always will, always change their minds. People have, and always will, put forward arguments to persuade others of their cause. The value of a democracy is that it ensures these arguments are heard and that, if enough people change their mind, someone will listen.</span></p>
<p><span style="color: #000000; font-family: Calibri;">For years genuine debates on issues relating to the EU have been avoided in UK politics. Membership of the EU has meant that debates about immigration, trading relationships and agricultural policy have not been given any real consideration by the UK parliament. This failure to engage culminated in what was, on both sides, a bitter and divisive referendum campaign. </span></p>
<p><span style="color: #000000; font-family: Calibri;">Those berating Blair for being ‘undemocratic’ or attacking his character are now themselves shutting down, rather than engaging in, those same debates. Those who for years have campaigned for referendums on membership of the EU no doubt found that their arguments were until recently shut down or dismissed by those in power. But returning the favour does not benefit our democracy.</span></p>
<p><span style="color: #000000; font-family: Calibri;">Whether you support leaving or remaining in the EU is a matter of personal choice. But everyone should be able to respect the value of free speech in a democracy and this means that arguments  should never be shut down or dismissed out of hand. </span><span style="color: #000000; font-family: Calibri;">The truth of the matter is that, whatever your views on the EU, the debate about the UK&#8217;s future and its future relationship with the EU will and must continue. That debate will inevitably include arguments about whether or not leaving the EU is the right decision.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14556" class="share-twitter sd-button share-icon no-text" href="http://www.civitas.org.uk/2017/02/17/continuing-the-eu-debate-is-not-undemocratic/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14556" class="share-facebook sd-button share-icon no-text" href="http://www.civitas.org.uk/2017/02/17/continuing-the-eu-debate-is-not-undemocratic/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-14556" class="share-linkedin sd-button share-icon no-text" href="http://www.civitas.org.uk/2017/02/17/continuing-the-eu-debate-is-not-undemocratic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.civitas.org.uk/2017/02/17/continuing-the-eu-debate-is-not-undemocratic/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>

			
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h2 id="reply-title" class="comment-reply-title">Comments <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/17/continuing-the-eu-debate-is-not-undemocratic/#respond" style="display:none;">Cancel reply</a></small></h2>				<form action="http://www.civitas.org.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14556' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>				</form>
					</div><!-- #respond -->
		
</div><!-- .comments-area -->
		</article>


	</div>

	<div class='desktop-1-columns tablet-1-columns last-column'>

	<div class='outline-box padding-4'>
		<ul class='widgets'>
		<li id="blog_subscription-2" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Subscribe to the blog via email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.civitas.org.uk/2017/02/17/continuing-the-eu-debate-is-not-undemocratic/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li><li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Login</h3>			<ul>
						<li><a href="http://www.civitas.org.uk/wp-login.php">Log in</a></li>
			<li><a href="http://www.civitas.org.uk/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.civitas.org.uk/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>		</ul>
	</div>

	<div class='outline-box padding-4'>
	<h4>Newsletter</h4>
	<p>Keep up-to-date with all of our latest publications</p>
	<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" id='newsletterForm'>
	<!-- Show the name field(required) -->
    <input type="text" name="name" placeholder='name'><br>
	<!-- Email field (required) -->
	<input type="text" name="email" placeholder='email'><br>
	<!-- Campaign token -->
	<!-- Get the token at: https://app.getresponse.com/campaign_list.html -->
	<input type="hidden" name="campaign_token" value="4qoA" >
	<!-- Subscriber button -->
	<a href="javascript:void(0);" onclick="document.getElementById('newsletterForm').submit();" class='button'>Sign Up</a>

</form>
</div></div>

</div>


<div style='clear:both; overflow:hidden;'></div>

<div class='footer-menus desktop-only'><div class='padding'>
	<div class='desktop-2-columns'>
		<p><strong>Civitas</strong></p><div class="footer-nav"><ul id="menu-civitas" class="menu"><li id="menu-item-11137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11137"><a href="#">Home</a></li>
<li id="menu-item-11145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11145"><a href="http://www.civitas.org.uk/about-us/">About Us</a></li>
<li id="menu-item-12719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12719"><a href="http://www.civitas.org.uk/bookshop/">Books</a></li>
<li id="menu-item-12720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12720"><a href="http://www.civitas.org.uk/press-releases/">Press</a></li>
<li id="menu-item-12721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12721"><a href="http://www.civitas.org.uk/research/">Research</a></li>
<li id="menu-item-12722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12722"><a href="http://www.civitas.org.uk/subscriptions-and-membership/">Membership</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718"><a href="http://www.civitas.org.uk/eu-facts/">EU Facts For Schools</a></li>
<li id="menu-item-12717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12717"><a href="http://www.civitas.org.uk/contact-us/">Contact Us</a></li>
</ul></div>	</div>
	<div class='desktop-2-columns'>
		<p><strong>Research Areas</strong></p><div class="footer-nav"><ul id="menu-research-areas" class="menu"><li id="menu-item-12723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12723"><a href="http://www.civitas.org.uk/research/constitution/">Constitution</a></li>
<li id="menu-item-12724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12724"><a href="http://www.civitas.org.uk/research/crime/">Crime</a></li>
<li id="menu-item-12725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12725"><a href="http://www.civitas.org.uk/research/economy/">Economy</a></li>
<li id="menu-item-12726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12726"><a href="http://www.civitas.org.uk/research/education/">Education</a></li>
<li id="menu-item-12727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12727"><a href="http://www.civitas.org.uk/research/europe/">Europe</a></li>
<li id="menu-item-12728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12728"><a href="http://www.civitas.org.uk/research/family/">Family</a></li>
<li id="menu-item-12729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12729"><a href="http://www.civitas.org.uk/research/health/">Health</a></li>
<li id="menu-item-12915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12915"><a href="http://www.civitas.org.uk/research/housing/">Housing</a></li>
<li id="menu-item-12730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12730"><a href="http://www.civitas.org.uk/research/immigration/">Immigration</a></li>
<li id="menu-item-12732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12732"><a href="http://www.civitas.org.uk/research/welfare-equality/">Welfare &#038; Equality</a></li>
</ul></div>	</div>
	<div class='desktop-1-columns last-column white'>
		<p>First Floor<br />
55 Tufton Street<br />
Westminster<br />
London<br />
SW1P 3QL</p>
<p>T: <a href="tel:+44 (0)20 7799 6677">+44 (0)20 7799 6677</a><br />
F: +44 (0)20 7799 6688</p>
	</div>
	<div class='clear'></div>
</div></div>

<footer>
	<div class='half-column float-left '>© 2016 Civitas - All rights reserved</div>
	<div class='half-column float-right footer-right last-column'></div>
	<div class='clear'></div>
</footer>


</div><!-- #pageContainer -->

<script>
jQuery(window).load(function() {
    jQuery('.flexslider').flexslider({
		directionNav: false,
		controlNav: false,
		pauseOnHover: true,
		start: function(slider){
			//locate the slide class
			jQuery('.slide-indicators .slide-indicator').removeClass('active');
			jQuery('.slide-indicators .slide-indicator-'+slider.currentSlide).addClass('active');
		},
		before: function(slider){
			//locate the slide class
			jQuery('.slide-indicators .slide-indicator').removeClass('active');
			jQuery('.slide-indicators .slide-indicator-'+slider.animatingTo).addClass('active');
		}
	});
 });
jQuery(document).ready(function(){

	//fix indicators height
	jQuery('.slide-indicator').each(function(index, value){
		if(jQuery(this).height()>51){
			tx=jQuery(this).text();
			tx=tx.substring(0,40)+"...";
			jQuery(this).text(tx);
		}
	});

	//click on indicators
	jQuery('.slide-indicator').click(function(){
		cl=jQuery(this).attr('id');
		cl=cl.replace('slide-indicator-','');
		jQuery('.flexslider').flexslider(parseInt(cl));
		jQuery('.flexslider').flexslider("play");
	});

	jQuery('#slider-prev').click(function(){
		jQuery('.flexslider').flexslider("prev");
		jQuery('.flexslider').flexslider("play");
	});
	jQuery('#slider-next').click(function(){
		jQuery('.flexslider').flexslider("next");
		jQuery('.flexslider').flexslider("play");
	});

});

function toggle_reports(me,ele){
	me.style.display='none';
	jQuery("."+ele).css('display','block');
}
function toggle_publications(me,ele){
	me.style.display='none';
	jQuery("."+ele).css('display','block');
	jQuery(".pre-list").css('display','block');
	jQuery(".post-list").css('display','none');
}

</script>


<!-- Page Content Ends -->

		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				var a = '<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We\'ll assume you\'re ok with this, but you can opt-out if you wish.<a href=\"#\" id=\"cookie_action_close_header\"  class=\"medium cli-plugin-button cli-plugin-main-button\" >Accept</a> <a href=\"http://ultimatefan.co.uk\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >Read More</a></span></div>';
				var b = '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}';
				cli_show_cookiebar(a,b);

							});
			//]]>
		</script>



			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.civitas.org.uk\/2017\/02\/17\/continuing-the-eu-debate-is-not-undemocratic\/":14556};
	</script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript' src='http://www.civitas.org.uk/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.civitas.org.uk/content/helpers/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'104848679',post:'14556',tz:'0',srv:'www.civitas.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '104848679', '14556' ]);
</script>
</body>
</html>
